<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;. &#8211; Kritica</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kritica &raquo; Feed" href="https://kritica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kritica &raquo; RSS de los comentarios" href="https://kritica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kritica &raquo; &#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;. RSS de los comentarios" href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='front-estilos-css'  href='https://kritica.info/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://kritica.info/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://kritica.info/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://kritica.info/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://kritica.info/wp-content/themes/gillion/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://kritica.info/wp-content/themes/gillion/css/slick.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simple-line-icons-css'  href='https://kritica.info/wp-content/themes/gillion/css/simple-line-icons.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='themify-icons-css'  href='https://kritica.info/wp-content/themes/gillion/css/themify-icons.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightcase-css'  href='https://kritica.info/wp-content/themes/gillion/css/lightcase.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jssocials-css'  href='https://kritica.info/wp-content/themes/gillion/css/jssocials.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pixeden-icons-css'  href='https://kritica.info/wp-content/themes/gillion/css/pe-icon-7-stroke.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='perfect-scrollbar-css'  href='https://kritica.info/wp-content/themes/gillion/css/perfect-scrollbar.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tooltipster-css'  href='https://kritica.info/wp-content/themes/gillion/css/tooltipster.bundle.min.css?ver=4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='justifiedGallery-css'  href='https://kritica.info/wp-content/themes/gillion/css/justifiedGallery.min.css?ver=4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gillion-styles-css'  href='https://kritica.info/wp-content/themes/gillion/style.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gillion-responsive-css'  href='https://kritica.info/wp-content/themes/gillion/css/responsive.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kritica.info/wp-content/cache/wpfc-minified/7c8cvzzm/9puw8.css" media="all"/>
<style id='gillion-responsive-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='otw-shortcode-css'  href='https://kritica.info/wp-content/plugins/quotes-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kritica.info/wp-content/cache/wpfc-minified/79sfhrws/9puw8.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/kritica.info\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/kritica.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//kritica.info/wp-content/cache/wpfc-minified/8ld5o1np/9puw8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kritica.info/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.0.2'></script> -->
<!-- <script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/slick.min.js?ver=5.0.2'></script> -->
<link rel='https://api.w.org/' href='https://kritica.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kritica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kritica.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sociedades cabreadas. Engaños del capital' href='https://kritica.info/sociedades-cabreadas-enganos-del-capital/' />
<link rel='next' title='Las primeras lecciones de los chalecos amarillos' href='https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" />
<link rel='shortlink' href='https://wp.me/p9UlCM-2Ev' />
<link rel="alternate" type="application/json+oembed" href="https://kritica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kritica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F&#038;format=xml" />
<style type="text/css" media="screen">
/**
* Plugin Name: Subtitles
* Plugin URI: http://wordpress.org/plugins/subtitles/
* Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
* Author: We Cobble
* Author URI: https://wecobble.com/
* Version: 2.2.0
* License: GNU General Public License v2 or later
* License URI: http://www.gnu.org/licenses/gpl-2.0.html
*/
/**
* Be explicit about this styling only applying to spans,
* since that's the default markup that's returned by
* Subtitles. If a developer overrides the default subtitles
* markup with another element or class, we don't want to stomp
* on that.
*
* @since 1.0.0
*/
span.entry-subtitle {
display: block; /* Put subtitles on their own line by default. */
font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
}
/**
* If subtitles are shown in comment areas, we'll hide them by default.
*
* @since 1.0.5
*/
#comments .comments-title span.entry-subtitle {
display: none;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://kritica.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;." />
<meta property="og:url" content="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" />
<meta property="og:description" content="Entrevista al historiador Ugo Palheta realizada por Selim Nadi ( Revista francesa Contretemps ) En el libro “La posibilidad del fascismo”, escribes : &#8220;este texto tiene como objetivo provocar …" />
<meta property="article:published_time" content="2018-12-20T12:11:31+00:00" />
<meta property="article:modified_time" content="2018-12-21T03:00:30+00:00" />
<meta property="og:site_name" content="Kritica" />
<meta property="og:image" content="https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?fit=1200%2C587&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="587" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;." />
<meta name="twitter:image" content="https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?fit=1200%2C587&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/kritica.info/wp-content/uploads/2018/02/cropped-logo-kritica.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kritica.info/wp-content/uploads/2018/02/cropped-logo-kritica.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/kritica.info/wp-content/uploads/2018/02/cropped-logo-kritica.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kritica.info/wp-content/uploads/2018/02/cropped-logo-kritica.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10199 single-format-aside singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-bookmarks-style_title wpb-js-composer js-comp-ver-5.5.4 vc_non_responsive">
<div class="sh-header-side">
</div>
<div class="sh-header-side-overlay"></div>
<div id="page-container" class="">
<header class="primary-mobile">
<div id="header-mobile" class="sh-header-mobile">
<div class="sh-header-mobile-navigation">
<div class="container">
<div class="sh-table">
<div class="sh-table-cell">
<nav id="header-navigation-mobile" class="header-standard-position">
<div class="sh-nav-container">
<ul class="sh-nav">
<li>
<div class="sh-hamburger-menu sh-nav-dropdown">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</li>
</ul>
</div>
</nav>
</div>
<div class="sh-table-cell sh-header-logo-container">
<div class="header-logo">
<a href="https://kritica.info/" class="header-logo-container sh-table-small">
<div class="sh-table-cell">
<img class="sh-standard-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
<img class="sh-sticky-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
<img class="sh-light-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
</div>
</a>
</div>
</div>
<div class="sh-table-cell">
<nav class="header-standard-position">
<div class="sh-nav-container">
<ul class="sh-nav">
<li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="#"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<nav class="sh-header-mobile-dropdown">
<div class="container sh-nav-container">
<ul class="sh-nav-mobile"></ul>
</div>
<div class="container sh-nav-container">
<div class="header-mobile-social-media">
<a href="#login-register" class="sh-login-popup sh-login-popup-trigger">Log in</a><div class="sh-clear"></div>				</div>
</div>
<div class="header-mobile-search">
<div class="container sh-nav-container">
<form role="search" method="get" class="header-mobile-form" action="https://kritica.info/">
<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
<button type="submit" class="header-mobile-form-submit">
<i class="icon-magnifier"></i>
</button>
</form>
</div>
</div>
</nav>
</div>
</header>
<header class="primary-desktop">
<div class="sh-header-height sh-header-3">
<div class="sh-header-middle">
<div class="container sh-header-additional">
<div class="sh-table">
<div class="sh-table-cell sh-header-logo-container">
<nav class="header-standard-position">
<div class="sh-nav-container">
<ul class="sh-nav sh-nav-left">
<li>
<div class="header-logo">
<a href="https://kritica.info/" class="header-logo-container sh-table-small">
<div class="sh-table-cell">
<img class="sh-standard-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
<img class="sh-sticky-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
<img class="sh-light-logo" src="//kritica.info/wp-content/uploads/2018/05/cabecera_kritica_1000x120px_Mesa-de-trabajo-1-copia.png" alt="Kritica" />
</div>
</a>
</div>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="sh-header sh-header-3 sh-sticky-header">
<div class="container">
<div class="sh-table">
<div class="sh-table-cell sh-header-nav-container">
<nav id="header-navigation" class="header-standard-position">
<div class="sh-nav-container"><ul id="menu-header-navigation" class="sh-nav"><li id="menu-item-1225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225"><a href="https://kritica.info/blog/" >Inicio</a></li></ul></div>											</nav>
</div>
<div class="sh-table-cell sh-header-meta-container">
<nav class="header-standard-position">
<div class="sh-nav-container">
<ul class="sh-nav">
<li class="menu-item sh-nav-menu sh-nav-special">
<a href="#">
<i class="icon-energy sh-nav-menu-icon-closed" data-attr-closed="icon-energy" data-attr-opened="ti-close"></i>
</a>
</li>								
<li class="menu-item sh-nav-search sh-nav-special">
<a href="#"><i class="icon icon-magnifier"></i></a>
</li>								
<li class="menu-item menu-item-has-children sh-nav-share sh-nav-special">
<a href="#">
<div>
<i class="icon icon-share"></i>
</div>
</a>
<ul class="sub-menu sh-nav-share-ul">
</ul>
</li>																								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="#"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="#"> Login to add posts to your read later list </a> </li> </ul> </li> 								
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class="sh-header-search-side">
<div class="sh-header-search-side-container">
<form method="get" class="sh-header-search-form" action="https://kritica.info/">
<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
<div class="sh-header-search-side-close">
<i class="ti-close"></i>
</div>
<div class="sh-header-search-side-icon">
<i class="ti-search"></i>
</div>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="wrapper" class="layout-default">
<div class="content-container sh-page-layout-default">
<div class="container entry-content">
<div id="content" class="content-layout-standard-mini ">
<div class="blog-single blog-style-single blog-style-single-share  blog-style-post-toptitle">
<article id="post-10199" class="post-item post-item-single post-10199 post type-post status-publish format-aside has-post-thumbnail hentry category-articulos post_format-post-format-aside">
<div class="post-item-single-container">
<div class="post-content-share post-content-share-bar"></div>
<div class="post-single-meta">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a class="post-title">
<h1>
<span class="entry-title-primary">&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;.</span> <span class="entry-subtitle">El autoritarismo ya está alimentando la dinámica fascista</span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>										</h1>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date post-auhor-date-full">
<a href="https://kritica.info/author/admin_kritica/">
<img alt src="https://secure.gravatar.com/avatar/ccf5cff9eca3da574fa0254bd08f4c11?s=28&#038;d=blank&#038;r=g" class="avatar avatar-28 photo post-author-image jetpack-lazy-image" height="28" width="28" data-lazy-srcset="https://secure.gravatar.com/avatar/ccf5cff9eca3da574fa0254bd08f4c11?s=56&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ccf5cff9eca3da574fa0254bd08f4c11?s=28&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ccf5cff9eca3da574fa0254bd08f4c11?s=28&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccf5cff9eca3da574fa0254bd08f4c11?s=56&#038;d=blank&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' /></noscript>                    </a>
<span>
<a href="https://kritica.info/author/admin_kritica/" class="post-author">admin_kritica</a></span>,
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" class="post-date">
20 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="post-readtime">
<i class="icon icon-clock"></i>
38 min <span>read</span>            </span>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
<div class="post-type-content">
<div class="post-thumbnail">
<img src="https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?resize=1200%2C675&#038;ssl=1" alt="<span class="entry-title-primary">&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;.</span> <span class="entry-subtitle">El autoritarismo ya está alimentando la dinámica fascista</span>">
<a href="https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?fit=2505%2C1226&#038;ssl=1" class="post-lightbox" data-rel="lightcase:post_gallery_10199"></a>
</div>
</div>
<div class="post-content">
<p><img data-attachment-id="10200" data-permalink="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/ugo-palheta/" data-orig-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=267%2C200&amp;ssl=1" data-orig-size="267,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ugo Palheta" data-image-description data-medium-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=200%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=267%2C200&amp;ssl=1" class="alignright size-full wp-image-10200 jetpack-lazy-image" src="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?resize=267%2C200&#038;ssl=1" alt width="267" height="200" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?w=267&amp;ssl=1 267w, https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 267px) 100vw, 267px" data-lazy-src="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?resize=267%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="10200" data-permalink="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/ugo-palheta/" data-orig-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=267%2C200&amp;ssl=1" data-orig-size="267,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ugo Palheta" data-image-description="" data-medium-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=200%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?fit=267%2C200&amp;ssl=1" class="alignright size-full wp-image-10200" src="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?resize=267%2C200&#038;ssl=1" alt="" width="267" height="200" srcset="https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?w=267&amp;ssl=1 267w, https://i1.wp.com/kritica.info/wp-content/uploads/2018/12/Ugo-Palheta.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 267px) 100vw, 267px" data-recalc-dims="1" /></noscript><blockquote class="otw-sc-quote background"><p class="otw-pattern-1">Toda la historia del siglo 20 ha negado suficientemente a los pensadores del &#8220;sentido común&#8221; de la II ª Internacional (del tipo del ideólogo Kautsky ) por lo que que hay que deshacerse de ellos de forma permanente.</p></blockquote>
<p>Entrevista al historiador Ugo Palheta realizada por Selim Nadi ( Revista francesa Contretemps )</p>
<p><strong><em>En el libro “La posibilidad del fascismo”, escribes : &#8220;este texto tiene como objetivo provocar un debate acerca de nuestra situación actual &#8221; ¿Podrías  explicarnos a qué te refieres con esa frase?</em></strong></p>
<p>El deseo de escribir este libro está radicado tanto en una insatisfacción intelectual como en el sentimiento de que estamos viviendo un momento histórico cuya naturaleza extremadamente preocupante y peligrosa no parece ser tomada en serio.</p>
<p>Existe, me parece, una paradoja bastante extraña. Por toda una serie de razones analizadas en el libro, surgió una amenaza fascista de un nuevo tipo, desde la década de 1980 en Francia (también en otros países aunque en fechas diferentes)y se ha desarrollado desde entonces, pero, a medida que aumenta el peligro, la sensibilidad ante el peligro parece debilitarse.</p>
<p>En 2002, Jean-Marie Le Pen obtuvo el 18% en la 2 ª ronda de la elección presidencial y millones de personas se manifestaban contra la extrema derecha; en 2017, mientras Marine Le Pen obtiene el 34% en la segunda ronda, y no vimos casi ninguna movilización callejera, ni tampoco reacciones públicas importantes, incluidos a los intelectuales.</p>
<p>La paradoja va más allá: tengo la sensación de que nos hemos acostumbrado a la idea a que la extrema derecha este progresando en las elecciones y que esto se percibe falsamente como inexorable. Se han trivializado sus &#8220;ideas&#8221; que se difunden en el campo político-mediático y ya están arraigadas en el cuerpo social, Sin embargo la posibilidad que la extrema derecha termine conquistando el poder político(sola o en forma de alianza) no se toma en serio.</p>
<p>Pero esto no es una hipótesis abstracta. En Europa está Italia (donde la Lega, está en el gobierno) y en Austria, pero también hay otros casos en el mundo: en India, en Israel y en Brasil con la victoria electoral de un candidato fascista en la primera potencia económica de América Latina.</p>
<p>La creencia que la extrema derecha contemporánea no podría conquistar el poder se ha vuelto insostenible. Otra forma de eludir el peligro fascista es afirmar que esta extrema derecha no tiene nada de &#8220;fascista&#8221;. Otros no quieren reconocer la amenaza fascista afirmando que las &#8220;ideas&#8221; fascistas ya estarían gobernando.</p>
<p>En realidad los partidos de derecha están utilizando la retórica ultra y racista de la extrema derecha para implementando medidas reaccionarias porque hay una  complicidad entre las élites políticas ante la posible llegada de los regímenes neofascistas.</p>
<p>Por lo tanto, desde este punto de vista, el libro es una llamada de atención.  Pretende demostrar la urgencia de combatir el fascismo de manera frontal. Tanto en sus formas organizadas como las políticas que lo alimentan.</p>
<p>Me refiero a las políticas neoliberales, al endurecimiento autoritario de los estados y al auge del racismo y la xenofobia. Estas dos peleas están entrelazadas y uno no debería tener que elegir entre un enemigo &#8220;principal&#8221; que sería Macron, porque ya está en el poder, y un enemigo &#8220;secundario&#8221; que existiría solo como una marioneta para asustarnos.</p>
<p>Por el contrario, es un imperativo luchar contra el primero sin demora, porque sus políticas contribuyen en gran medida al advenimiento del fascismo. Del mismo modo, hacer retroceder a la extrema derecha es debilitar a un &#8220;enemigo ficticio&#8221; de la clase dominante, un &#8220;enemigo&#8221; cuyos éxitos se utilizan para dar un sello &#8220;progresista&#8221; a un &#8220;extremo&#8221; centro »que impulsa una radicalización neoliberal, autoritaria y racista.  El espantapájaros de la extrema derecha también se utiliza para prevenir cualquier cuestionamiento real de los cimientos de un sistema en el que la explotación empresarial , el racismo estructural y la dominación patriarcal se entrelazan.</p>
<p>Durante mucho tiempo he estado leyendo estudios de la historia del fascismo &#8220;clásico&#8221; o los movimientos neofascistas de posguerra, investigaciones detalladas de la sociología política sobre la extrema derecha contemporánea, o elaboraciones sofisticadas en la teoría política sobre el fascismo. Pero me encontré con un  panorama académico extremadamente fragmentado y muy marcado por la híper-especialización académica. En la practica este tipo de investigaciones favorecen una despolitización del análisis del fascismo porqué a menudo toma la forma de un discurso &#8220;contra el ascenso de los extremos&#8221; o &#8220;contra la violencia”.</p>
<p>Pocos investigadores están tratando de construir una comprensión sintética, histórica y sociológicamente armada del tipo de fenómeno político que enfrentamos actualmente en Francia y en otros países. A esto es lo que yo quería contribuir, probablemente de manera muy imperfecta dada la magnitud de la tarea.</p>
<p><strong><em>En  múltiples publicaciones sobre &#8220;el regreso a la década de 1930&#8221;, se rechaza una repetición idéntica a la experiencia fascista vivida por Italia o Alemania ¿Según  Alain Bihr, el fascismo fue producto de una coyuntura muy particular, y por tanto este término sólo debería utilizarse para denominar el fascismo histórico?</em></strong></p>
<p><strong><em> </em></strong>Creo que si ese argumento fuera rigurosamente respetado sería necesario deshacerse de una gran parte de los conceptos utilizados por las ciencias sociales y por (casi todo) el marco teórico del marxismo. Tomemos el ejemplo del concepto (importante en la tradición marxista) del bonapartismo, que es un concepto casi tan central como el imperialismo.</p>
<p>Es bastante obvio que lo que Marx destaca en su elaboración está asociado con una situación histórica muy específica (las luchas de clases en Francia entre 1848 y 1852) y con un movimiento político particular (en torno a Louis -Napoleón Bonaparte). El concepto, sin embargo, permite pensar otras situaciones históricas y otros movimientos políticos, y ha sido usado, en particular por el disidente comunista alemán August Thalheimer, para pensar sobre el fascismo.</p>
<p>Detrás de este debate epistemológico hay discusión importante e inquietante sobre los conceptos en las ciencias sociales. La negativa a cuestionar la actual realidad de las sociedades capitalistas y los movimientos de extrema derecha, con la categoría de fascismo me parece derivar de una concepción muy cuestionable en el uso de los conceptos: una concepción frugal, estenográfica.</p>
<p>Para esta visión, un buen concepto es una descripción histórica o sociológica lo más precisa posible de un fenómeno en particular, pero tan precisa que el concepto ya no permite una comparación real o un extensión como generalidad.</p>
<p>Entonces si uno empuja el argumento hasta el final, se encontrará con tantas categorías y conceptos como se puedan distinguir  los movimientos o regímenes. La comparación histórica y sociológica puede resumirse de alguna manera como un arte de la taxonomía, un placer de un coleccionista en el que simplemente clasificamos especies, movimientos y regímenes, pero también instituciones, sistemas ideológicos, configuraciones. prácticas, etc. [1] .</p>
<p>Mi libro persigue un objetivo opuesto.  Se basa en la idea de que se puede llegar a comprender las lógicas sociales, los proyectos políticos y las dinámicas históricas que son similares aunque no idénticos . Hay que pensarlas a través del mismo concepto, incluso si se desarrollan en contextos muy diversos, obviamente con formas específicas que dependen de esos contextos y a los que debemos darles toda su importancia.</p>
<p>Es cierto que existe el peligro inverso: conceptos tan generales y abstractos que ya no nos permiten captar ninguna realidad histórica concreta. Por otro lado creo mi uso de la categoría fascismo no cae en asimilarlo a la categoría populismo , porque este concepto es tan general que pretende atraparlo todo</p>
<p>Puede que tenga desacuerdos con el historiador del fascismo Roger Griffin, pero tuvo razón al tratar de construir un concepto específico del fascismo [2]. Griffin analizó (y justificó) este proceso a partir del estudio detallado de los movimientos fascistas entre las dos guerras mundiales, pero no pretendió que el concepto se podría agotar en toda la complejidad y variabilidad.</p>
<p>Desde este punto de vista, no creo que solo podamos definir el fascismo a partir del uso de la violencia política como se hace a menudo. La violencia fue, de hecho, fundamental para el fascismo histórico, aunque, contrariamente a la idea dominante, los fascistas no llegaron al poder sin ser mayoría en las elecciones.</p>
<p>Sin embargo, la violencia ha marcado históricamente todas las ideologías políticas y todos los tipos de régimen. Basta recordar la increíble violencia que utilizaron los países colonialistas de regímenes considerados &#8220;democráticos&#8221; (la Tercera República en Francia, por ejemplo) o, la represión a los levantamientos populares por este mismo tipo de régimen “democrático”. (especialmente en 1848 y en 1871 contra la Comuna de París).</p>
<p>La conexión entre la ideología y su práctica política es lo que caracteriza el fascismo. Como ideología política, el fascismo puede describirse (a partir de la obra de Zeev Sternhell)como una síntesis compleja que plantea como ideal, una sociedad reconciliada consigo misma, pero nunca por la abolición de la explotación sino por la absolutización de la Nación y, por otra parte, por una rebelión reaccionaria contra ideas de la ilustración, los derechos humanos, la democracia, etc. [3] .</p>
<p>Como práctica política, el fascismo sistematizó la milicia (lo que en italiano se llamaba escuadrismo) según una lógica paramilitar y extra-estatal implementada previamente por el Ku Klux Klan contra los negros en los Estados Unidos[4] , pero también por los Black Hundreds contra los judíos en Rusia.</p>
<p>En otras palabras, en un sentido purista el fascismo es un proyecto político de regeneración nacional que utiliza la violencia sistemáticamente y que combina la acción de organizaciones estatales con  milicias extra-estatales para reprimir  violentamente cualquier fermento de conflicto o división que impidan purificar y revivir la Nación. Así opera esta articulación entre un nacionalismo extremo concebido como &#8220;religión política&#8221; y una &#8220;militarización de la política&#8221;, para usar las palabras del historiador Emilio Gentile.</p>
<p><strong><em>Lejos de llamar fascista a nuestra era (o posfascista) o predecir el inevitable advenimiento del fascismo en el siglo XXI, tu libro está más interesado en las crisis sociales que podrían crear las condiciones del fascismo. En el segundo capítulo, explicas que  son la crisis del capitalismo la que hacen posible la hipótesis fascista: ¿por qué te  parece esencial comprender la especificidad de la situación actual?</em></strong></p>
<p>De hecho, para comprender el fascismo es esencial entender que es un producto del capitalismo: &#8220;El que no quiere hablar sobre el capitalismo debe guardar silencio sobre el fascismo&#8221;, dijo Horkheimer con razón.</p>
<p>Pero esta buena definición al mismo tiempo es insuficiente, porque es demasiado general. Cualquier crisis del capitalismo no produce fascismo:  aunque triunfó en la década de 1930 en Alemania ( por los efectos de la caída del mercado de valores de 1929) no logro imponerse en los Estados Unidos donde la crisis también tuvo aspectos catastróficos. Esto no significa que el fascismo no pueda llegar a triunfar en los Estados Unidos. Siempre debemos tener cuidado con ciertas teleologías retrospectivas, es decir pensar que lo que sucedió debió suceder necesariamente.</p>
<p>Así que la crisis económica del capitalismo no nos llevan necesariamente al fascismo incluso si la crisis económica es la base sobre la cual puede florecer el nacionalismo xenófobo, el racismo y el autoritarismo. Lo decisivo, en un contexto de crisis del capitalismo, es lo que se juega en la sociedad y en el campo político y , en última instancia, en las luchas sociales y políticas, que establecen ciertas relaciones políticas de poder.</p>
<p>Para ser más precisos, el fascismo es el resultado de una crisis hegemónica, es decir, de un debilitamiento de la capacidad de la burguesía para organizar su dominación política y de una situación en que la izquierda y el movimiento obrero son lo suficientemente fuertes como para aparecer como una amenaza, pero demasiado débiles para imponer una solución a la crisis política [5]
<p>Para comprender nuestra actual situación, es importante comprender la actual crisis de hegemonía y su origen: la imposición de políticas neoliberales a partir de la década de 1980. Estas políticas han ayudado a restaurar parcialmente las tasas de ganancias (que habían disminuido en la década de 1970), pero al mismo tiempo ha desestructurado el tejido social y especialmente todo lo que proporcionaba un puente entre la población y la sociedad civil, por un lado y,  el campo político y el Estado por el otro. Estas mediaciones garantizaban una cierta estabilidad política.</p>
<p>En otras palabras, el neoliberalismo al poner en crisis el sistema se convierte en un &#8220;agente de la autodestrucción del capitalismo&#8221;.  Lo que está en crisis como señala Neil Davidson, son las mediaciones políticas (hoy en día no hay partidos de masas en Francia), la mediaciones ideológicas (esta prácticamente disuelta la alternativa entre el &#8220;gaullismo&#8221; y el &#8220;reformismo de izquierda&#8221;, encarnada por el RPR y el PS ) y las mediaciones institucionales (servicios públicos, protección social, el Código del Trabajo, etc., que dieron cierta legitimidad política al capitalismo).</p>
<p>Dado que la crisis del capitalismo se está desarrollando en todas partes y en todos los países donde se han implementado las políticas neoliberales la amenaza fascista se está extendiendo hoy por el mundo. Detona  con intensidades desiguales y en diferentes formas dependiendo de diferentes factores como la historia política de cada país, sus luchas sociales, etc. También es importante el lugar en que las naciones están ubicados en el reparto del sistema imperialista mundial, este lugar necesariamente influye en el contenido y las formas de aparición de los nacionalismos extremos constituidos por el fascismo.</p>
<p>Podemos distinguir los fascismos que se desarrollan en un capitalismo en pleno declive (Francia y Gran Bretaña, por ejemplo), donde la ideología fascista adopta formas más defensivas y electorales (lo que no significa menos peligrosas) y más orientado hacia la restauración de lo antiguo, especialmente al dominio de sus  industria y de su poder militar.  En los fascismos que se desarrollan en los capitalismos ascendentes (India y Brasil, por ejemplo), la ideología fascista adopta formas más ofensivas y dinámicas, en la medida que objetivamente estas potencias en ascenso aspiran a conquistar un nuevo lugar en el capitalismo mundial.</p>
<p>Las antiguas naciones imperialistas hoy están en pleno declive. Pero en estas circunstancias pese a que la hegemonía neoliberal está fuertemente cuestionada por la movilización social  ¡ha reaparecido el peligro fascista en Francia y en Alemania  , con un extrema derecha organizada, que tiene unos fundamentos esencialmente xenófobos e islamófobos alimentados por la omnipresencia de un pasado colonial</p>
<p>En gran parte de Europa los partidos políticos tradicionales están debilitados y casi no hay izquierda. No estoy hablando de esa &#8220;derecha acomplejada&#8221; en que se convirtió en el PS, según la palabras de Frédéric Lordon.  Estoy hablando de la necesidad de una izquierda  capaz de transformarse en una alternativa de poder con un proyecto creíble para las clases populares. En tal situación es inevitable un aumento del peligro fascista.</p>
<p><strong><em>Aunque no comparas el fascismo con el autoritarismo, dedicas un capítulo entero al autoritarismo dentro del estado neoliberal, describiendo cómo el fascismo se alimenta de ese autoritarismo ¿El autoritarismo puede aumentar los riesgos de fascistización de la sociedad francesa?</em></strong></p>
<p>Efectivamente, el autoritarismo no significa fascismo, y me gustaría enfatizar este punto. Las &#8220;democracias occidentales &#8221; entre sus procedimientos habituales, tienen muchos momentos autoritarios. Por ejemplo,  cuando reprimen las protestas  con dureza o con derramamiento de sangre, cuando se olvida de los resultados electorales y se gobierna por decreto, cuando se espía a los militantes revolucionarios, etc. Todo esto de ninguna manera es ajeno a las &#8220;democracias capitalistas&#8221; (un cuasi oxímoron), especialmente cuando la respuesta popular hacer frágil al régimen.</p>
<p>Esto es lo que estamos experimentando actualmente en muchos países y particularmente en Francia: es la crisis de la hegemonía lo que explica el endurecimiento autoritario. Pero todo esto no debe confundirse con el fascismo, porque este procede de manera diferente: no solo ataca a los militantes revolucionarios,  aplasta todas las formas de protesta, incluidas las más moderadas; no solo limita el ejercicio de los derechos democráticos y las libertades públicas, sino que las suprime por completo; no reprime con mayor dureza las manifestaciones o los mítines de la oposición, los prohíbe sin excepción; no hace que el desafío al régimen sea más difícil, lo hace imposible,</p>
<p>Dicho de otra manera, el fascismo es la abolición pura y simple de lo que se llama el imperio de la ley.  Sabemos que hoy una parte de la población, en particular musulmanes, emigrantes, romaníes y residentes de barrios de clase trabajadora, ya está recibiendo un tratamiento excepcional. El fascismo es la extensión de este tipo de tratamiento a sectores cada vez más amplias, pero también la intensificación de un régimen excepcional, que puede llegar hasta la deportación en masa e incluso hasta el exterminio ( si hay una  guerra de por medio).</p>
<p>Por lo tanto, existe una diferencia entre el estado fuerte (o autoritario) y el fascismo, y esta diferencia  tiene consecuencias importantes para la práctica política. Pero esto no significa que debamos considerar el autoritarismo como un &#8220;mal menor&#8221; y satisfacernos en nombre del mal mayor que constituiría el fascismo.</p>
<p>El autoritarismo ya está alimentando la dinámica fascista, está contribuyendo al fortalecimiento de las organizaciones fascistas y probablemente preparando el terreno para el establecimiento de una dictadura fascista por varias razones.</p>
<p>La primera es que el autoritarismo tiende a acostumbrar a las clases dominantes al uso cada vez mayor de procedimientos antidemocráticos y a formas de represión, , previamente inconcebibles en una “democracia”. Y el autoritarismo tiende, desde este punto de vista, a legitimar las soluciones ultra-autoritarias defendidas por la extrema derecha y a considerar seriamente posibles alianzas con esta derecha extrema.</p>
<p>La segunda es que el endurecimiento autoritario favorece el empoderamiento del aparato represivo del estado, otorgándole una capacidad de acción cada vez más importante, y en particular a los servicios que están a cargo de las tareas más brutales del estado. Pero, también sabemos hasta qué punto está arraigada la extrema derecha en estos dispositivos y estos servicios, y cómo van a encontrar puntos de apoyo si llegaran al poder.</p>
<p>La tercera razón con el refuerzo autoritario el estado crea una base institucional ; un arsenal legal que proporciona a los fascistas instrumentos de acción pública, que en un futuro les permitiría reprimir de forma rápida y muy severa cualquier forma de oposición, prohibir a las organizaciones sociales y políticas: en resumen instalar y consolidar su poder sin tener que abandonar la legalidad. Sabemos hasta qué punto la Quinta República en Francia se está alejando de los estándares democráticos mínimos al otorgarle al Presidente de la República prerrogativas que incluyen la facultad de suspender las libertades públicas (&#8220;plenos poderes&#8221; que el Presidente puede reclamar o el &#8220;estado de sitio&#8221; que el gobierno puede declarar).</p>
<p>Lo último es que el auge del autoritarismo tiene el efecto de acostumbrar a las personas a restringir sus derechos políticos y limitar sus libertades públicas, pero tal vez, sobre todo, considerar legítimo el tratamiento violento y arbitrario ciertas a algunas sectores de la población &#8211; hoy musulmanes, migrantes o romaníes.</p>
<p><strong><em>En</em></strong> <strong><em>los análisis ortodoxos del fascismo de algunos “marxistas” , reducen el fascismo a una simple herramienta de la clase dominante. ¿ Usted habla de “entender el carácter multiclasista &#8221; del fascismo para comprender la situación actual y la posibilidad del fascismo?</em></strong></p>
<p>Lo que dije anteriormente sobre el fascismo como producto de una crisis de hegemonía permite entender que no es una simple herramienta de la burguesía que podría utilizar cuando lo necesite con urgencia.</p>
<p>El fascismo no responde a una simple &#8220;necesidad&#8221; de capitalismo en un momento dado de su historia. La clase dominante prefiere mantener las formas &#8220;democráticas&#8221; de dominación política. En particular porque crean la ilusión de participación pública en la toma de decisiones y porque hace posible operar la conciliación entre los diversos intereses ( a veces contradictorios) de las diferentes fracciones que conforman la clase dominante.</p>
<p>Pero lo que es abstracto no siempre es cierto en una situación histórica concreta: cuando el capitalismo entra en una crisis multiforme y estructural, cuando la inestabilidad política se vuelve tal que la situación parece ingobernable (lo que no significa que las clases populares estén a la ofensiva), una fracción de la clase dominante puede verse tentada por la &#8220;solución&#8221; fascista.</p>
<p>La conquista del poder por parte de los fascistas y la construcción de una dictadura fascista, serán el resultado de una alianza entre estos sectores tradicionales de la clase dominante y el propio movimiento fascista. Con un agregado: el sector conservador se justificará asimismo con la ilusión que pueden dominar fácilmente al fascismo.</p>
<p>Aquellos que afirman que el marxismo tiene una concepción mecanicista del curso de la historia de hecho, tienen una ilusión intelectualista (&#8220;escolástica&#8221;, como diría Bourdieu), que consiste en construir un esquema teórico e imaginar que la historia (pasado, presente y futuro) operaría invariablemente de acuerdo con este esquema.</p>
<p>Este enfoque es erróneo incluso cuando se acerque a procesos históricos reales, ya que postula que el futuro de las sociedades se ajustaría de alguna manera a las &#8220;leyes de la historia&#8221;.</p>
<p>Toda la historia del siglo 20 ha negado suficientemente a los pensadores del &#8220;sentido común&#8221; de la II ª Internacional (del tipo del ideólogo Kautsky ) por lo que que hay que deshacerse de ellos de forma permanente.</p>
<p>¡Pero el problema es aún más serio cuando el esquema es esencialmente incorrecto! En este es el caso de la idea pseudo-marxista que el fascismo es la solución que la burguesía usaría cuando su poder esté amenazado por una ofensiva revolucionaria de la clase trabajadora. Este análisis lleva a afirmar que el fascismo no sería relevante hoy ya que no habría ninguna ofensiva revolucionaria en el horizonte, por lo tanto no habría razón para que la clase dominante use el fascismo.</p>
<p>Históricamente, este esquema es falso porque, en los casos de Italia y Alemania, la burguesía abre las puertas del poder de los fascistas en un momento en que la clase obrera está en gran medida en retroceso y ya no tiene la capacidad de tomar el poder. Este no es un problema pequeño: <em>¿por qué la clase gobernante italiana (incluido el rey) acordó a finales de 1922 entregar el poder a Mussolini, un inconformista que sabe poco como controlar un movimiento obrero italiano que en ese momento está golpeado, desmoralizado y dividido?</em></p>
<p>En el libro “El nacimiento del fascismo” Angelo Tasca habla del  régimen fascista como una contrarrevolución &#8220;póstuma y preventiva&#8221;, y tiene razón: el fascismo se propone  terminar definitivamente un ciclo histórico en el que el movimiento obrero ha podido amenazar el orden capitalista y prevenir su cualquier revolución por venir.</p>
<p>Hay que entender que la burguesía es una clase cuyo poder se basa en la propiedad económica pero que es estructuralmente débil a nivel político.[6] por tanto el actor de la contrarrevolución fascista no es simplemente la clase dominante, aunque obviamente hay sectores de esta clase, especialmente los terratenientes, en el fascismo italiano.</p>
<p>En realidad el principal actor de esta contrarrevolución es el fascismo en sí mismo como movimiento de masas , que logró convertirse en un actor político inevitable y en un posible recurso, para  enfrentar el ascenso revolucionario de la clase obrera en una situación de ingobernabilidad a la que contribuyó incluso que con su acción, tanto a nivel parlamentario como en la calle.</p>
<p>Hoy el fascismo sería impensable si creemos que el programa de la extrema derecha contemporánea no se correspondería con las &#8220;necesidades del capital&#8221;, mientras que, según la tesis más generalizada , el fascismo histórico habría correspondido a las tendencias del capitalismo de su tiempo, a saber; una intervención más fuerte del Estado en la economía, la concentración de capital, etc.</p>
<p>Hay varios problemas en esta tesis tan común en la izquierda (además del hecho que los fascistas no tendrán ningún problema para cambiar radicalmente sus programas electorales una vez en el poder) [7] : La primera es que es altamente cuestionable que el fascismo en realidad correspondiera a las necesidades básicas del capital, [8] a pesar que ciertamente correspondía a las necesidades inmediatas de al menos algunos de los capitalistas italianos o alemanes. Más bien creo que las modalidades NO fascistas de una mayor intervención estatal en la economía, , implementado en otros lugares (especialmente en los Estados Unidos), correspondió con el necesidades de la clase capitalista en su conjunto.[9] .</p>
<p>El segundo problema es el más importante: en el régimen capitalista, un fenómeno político como el fascismo puede ocurrir no solo porque el sistema no cumpla con las necesidades de la acumulación de capital, sino por desequilibrios y las contradicciones insolubles. &#8211; o al menos difícilmente solucionables por medios ordinarios . En este caso, una parte de la clase dominante puede apoyar a los fascistas con la esperanza que en el ejercicio del poder los fascistas sean económicamente &#8220;razonables&#8221;, es decir, a no obstaculicen la satisfacción de sus intereses.</p>
<p>Entonces, en la extrema derecha contemporánea hay ciertos aspectos de su programa, por ejemplo el euroescepticismo que pueden estar en contradicción con los intereses o necesidades del capitalismo. Probablemente por esto el FN de Francia ha sacado de su programa esta reivindicación en la última elección presidencial. Como lo explico en el libro, un partido de extrema derecha fascista  nunca se decida a  salir del euro o de la UE.</p>
<p>¿Significa esto que la extrema derecha no tiene ninguna posibilidad de llegar al poder? No, porque ni ayer ni hoy el éxito de los fascistas está basado en el hecho de que son los únicos defensores de los intereses fundamentales del capital.</p>
<p>Los fascistas pueden conquistar el poder cuando, al final de una crisis de prolongada hegemonía, han logrado construir una coalición de intereses heterogéneos, principalmente sobre la base de una ideología nacionalista extrema, ( y en una situación de ingobernabilidad) tendencia que lleva a algunos sectores de la clase dominante a verlos como una solución, abriéndole las puertas del poder con alianzas políticas.</p>
<p><strong><em>Aunque las fuerzas de extrema derecha, como la FN, se nutren de una agenda política racista de los gobiernos franceses durante los últimos 30 años usted se niegan a equiparar el racismo estatal con el fascismo. Entonces, ¿Qué crees que es el racismo en esta nueva &#8220;posibilidad de fascismo&#8221;?</em></strong></p>
<p>Para hacer la conexión con la pregunta anterior, otro defecto central de ciertos “marxistas” no es tomar en serio lo que es específico y autónomo en el campo de la ideología y la política.</p>
<p>En el enfoque economicista que acabo de mencionar, el fascismo se reduce a una solución adoptada por el capital ante una crisis de su sistema en el marco de una ofensiva revolucionaria del proletariado. ¿Entonces por qué debemos tomar en serio, intelectual y políticamente, las transformaciones ideológicas que, durante un largo período de tiempo han favorecido a los fascistas?</p>
<p>Al repetir que el fascismo tendría como función principal o incluso única aplastar el movimiento obrero [10] , olvidamos que el nazismo no podría haberse desarrollado, convertirse en un movimiento de masas y, por lo tanto, parecer una solución para los ojos de una parte de la clase dominante alemana, sin un enraizamiento de ideologías pan-alemanas y antisemitas durante varias décadas.</p>
<p>El economicismo va tan lejos que hace ininteligible el genocidio de judíos, gitanos y eslavos : si el nazismo fue solo el  representante del capital alemán que aspiraba a destruir el movimiento obrero para salvaguardar sus intereses, ¿por qué gastar tanta energía en exterminar a los judíos y a otros pueblos de Europa? ¿Por qué se empeñaría en una empresa monstruosa que no tiene ninguna racionalidad económica capitalista?</p>
<p>Para entender el fascismo de nuestro tiempo, el fascismo posible presupone buscar en las últimas décadas, tanto en el campo intelectual como en el campo político los materiales que se ha producido para constituir una <em>nueva ideología fascista</em>.</p>
<p>Aunque  está en fase de construcción, la ideología no está unificada globalmente. Hoy esta basada en un conjunto de axiomas convergentes, todos los cuales están referidos a un nacionalismo xenófobo (obviamente para la extrema derecha el enemigo común son los inmigrantes), que ha evolucionado históricamente y que adopta variadas formas. Según las tradiciones intelectuales y políticas de cada país.</p>
<p>La ideología neofascista puede ser ultra conservadora con los derechos de las mujeres y los homosexuales  (en Brasil, por ejemplo), o por el contrario, presentarse como defensora de estos derechos que serían amenazados por parte de los extranjeros, en particular los musulmanes (en los Países Bajos y en la extrema derecha francesa). Principalmente han estigmatizado a los musulmanes (en Europa occidental), a los negros (en los Estados Unidos), a Rroms y a los judíos (en Europa del Este). Por lo general, sus ideas son ultra-productivistas (el crecimiento industrial es concebido por los fascistas como una condición para el renacimiento de la nación), aunque también hay corrientes que defienden formas de eco-fascismo.</p>
<p>Para volver específicamente al racismo, este un punto me pareció muy importante cuando estaba preparando este libro. En la izquierda francesa y en la extrema izquierda de la década de 1980, en el marco de lo que podría llamarse la &#8221; SOS-Racismo&#8221;, el racismo solía considerarse como ideas reducidas solo a la extrema derecha. (en particular, el FN), y se excluía cualquier consideración por los mecanismos de producción sujetos a una supuesta inferioridad racial (discriminación en la contratación y en la promoción, segregación racial en el espacio público y en los alquileres, acoso policial y la violencia impune, etc.). Y, sin embargo, la extrema derecha seguía siendo vista esencialmente como &#8220;el peor enemigo de la clase trabajadora&#8221;; sin mención explícitamente, a aquellos segmentos de la clase trabajadora que fueron principalmente blanco de la FN,</p>
<p>Obviamente, la xenofobia y el racismo fue el motor del desarrollo de la extrema derecha, pero cierta izquierda tendía a ver el fenómeno como un virus ideológico impuesto desde afuera de la política por el FN de Le Pen, para dividir a la clase halagando a los trabajadores con prejuicios arcaicos de una parte del pueblo francés.</p>
<p>El panorama es muy diferente si consideramos que el racismo colonial fue un aspecto central en la construcción del Estado francés con fuertes implicaciones en la formación de la clase obrera en Francia.</p>
<p>Jean-Marie Le Pen ya no es simplemente el que inocula el virus. El y su hija son el síntoma más visibles de una enfermedad de larga data en la sociedad y en la política francesa [11] . Un síntoma que permite proyectar los rasgos de una sociedad en que un solo individuo concentra la ideología racista y la asume explícitamente.</p>
<p>Criticar la demonización de Le Pen, no es para mitigar su carácter racista y xenófobo, lo es porque esta demonización tiene esencialmente una función de escapatoria, que permite olvidar la escala, la sistematicidad y la transversalidad del racismo en la sociedad francesa.</p>
<p>Entonces, lo que traté de hacer en el capítulo del libro es describir la dialéctica entre la ofensiva nacionalista y racista en Francia y el desarrollo de la extrema derecha, que puede describirse como la tendencia más brutalmente racista del nacionalismo francés, cuyo proyecto que se identifica plenamente con una purificación etno-racial del cuerpo nacional francés.</p>
<p>Esto me llevó a examinar dos cosas : por un lado, el papel central, que ha jugado el FN por imponer un doble consenso xenófobo e islamófobo, que se impone en la política francesa desde finales de los años 80. Este análisis implica enfatizar la responsabilidad de los partidos gobernantes, y especialmente del PS, que primero se unió al consenso anti-migratorio, para después ser una de las puntas de lanza de la ofensiva islamofóbica en los años 2000.</p>
<p>Por otro lado, la centralidad del racismo y la xenofobia en la ideología y el del FN, no es el resultado de una amenaza para los trabajadores franceses o un desafío socioeconómico desviado. La “ofensiva blanca” de  FN no es comprensible sin el proceso que Sadri Khiari llama &#8220;el poder indígena&#8221;, que documenta y analiza brillantemente en su libro “La contrarrevolución colonial en Francia”.</p>
<p>Un ejemplo reciente ha sido la reacción el poder político, ante las manifestaciones masivas de solidaridad con Gaza. En ese momento hubo una represión extremadamente brutal que marcó el comienzo de la ofensiva autoritaria del gobierno de Hollande-Valls-Macron.</p>
<p><strong><em>Usted dedica un capítulo a la extrema derecha, específicamente a la FN, ¿Qué opina del debate sobre la naturaleza fascista (o no) de la FN?</em></strong></p>
<p>Le dedico sólo un capítulo porque es un error fundamental reducir lo que yo llamo dinámicas fascistas a una única pregunta acerca de una partido que encarna el proyecto fascista, dejando de lado los factores (económicos, sociales, políticos e ideológicos), pero también dejando de lado el tipo de crisis que hace posible el fascismo, lo que el historiador Geoff Eley denominó &#8220;las crisis que producen el fascismo&#8221; [12] . Por lo tanto, es necesario tratar esta encarnación organizacional como un elemento, de hecho central (pero uno más entre otros) de la dinámica fascista.</p>
<p>Obviamente, ha sido y es rentable para los partidos dominantes, ayer el PS, hoy el partido de Macron , centre el debate en el FN: les permite desvanecer las políticas que han liderado, uno de cuyos efectos ha sido el crecimiento del  FN. Esto se debe a que el PS ha gobernado alineado con la derecha, o para ser más precisos se ha  unido a políticas neoliberales, xenófobas y de seguridad represiva.  El PS ha inducido un consenso extremadamente mortal el pueblo. Hoy millones de personas han llegado a considerar que &#8220;la derecha y la izquierda son lo mismo&#8221;, lo que sin duda ha abierto un espacio político al FN.</p>
<p>Pero hay un segundo problema: el debate sobre la &#8220;naturaleza&#8221; (fascista o no) de la FN está sistemáticamente mal planteado. En primer lugar, hay que destacar que ninguna organización tiene una &#8220;naturaleza&#8221; (es decir, una esencia fijada de una vez por todas por su genealogía) .</p>
<p>Todas las organizaciones evolucionan de acuerdo a las luchas internas por el poder y su entorno externo, por lo que una organización puede ir de la derecha al fascismo (esta es la reciente trayectoria de la AFD en Alemania), y un partido fascista puede transformarse en una organización de derecha clásica. Este segundo caso ocurrió en Italia, donde la principal organización europea neofascista de la post-guerra, el MSI (Movimiento Social Italiano), se convirtió gradualmente &#8211; bajo el nombre de Alianza Nacional – en un grupo de la derecha conservadora.</p>
<p>Pero sobre todo, la naturaleza fascista o no fascista del FN generalmente se evalúa sobre la base de la presencia de militantes que asumen explícitamente la herencia fascista, o que muestran los rasgos más visibles de pertenencia al movimiento fascista, o porque tiene miembros que militan en organizaciones claramente fascistas o neofascistas.</p>
<p>Sin embargo, dada la ilegitimidad de todo lo que se asocia con el fascismo, es difícil ver a los líderes de la FN como una marca explícita con el fascismo histórico que los condenaría a la marginalidad política.</p>
<p>Este tema tiende a poner en segundo plano los dos criterios más relevantes para la caracterización de la FN: su ideología (el tipo de proyecto político defendido, que se encuentra en los discursos, los programas electorales, las declaraciones de sus líderes, investigaciones realizadas, etc.), y su práctica.</p>
<p>En el libro digo que si tomamos en serio estos dos criterios: ideología y practica , me parece que estamos obligados a caracterizar al FN, no como un partido populista sino como un partido fascista sin terminar o en preparación. De hecho, si actualmente no tiene un aparato de violencia característico de los movimientos fascistas clásicos [13] es porque su proyecto fascista no tiene necesidad de decir su nombre y tampoco necesita, por ahora, del escuadrismo.</p>
<p><strong><em>¿Cuáles son los principales obstáculos que la izquierda tendrá que superar para enfrentar la &#8220;posibilidad del fascismo&#8221;?</em></strong></p>
<p>En primer lugar, se debe tener en cuenta que la izquierda francesa posiblemente se haya librado del PS. Este es un punto importante ya que este partido ha constituido desde su giro neoliberal, un actor central en la estabilización política del capitalismo francés, un capitalismo. sacudido por la “contestación multiforme de Mayo del 68&#8243; [14].</p>
<p>Luego el PS se sumó alegremente a la ofensiva neoliberal, xenófoba y autoritaria. Así que fue una cerrojo que tuvo que ser volado. Su brutal declive, a pesar que tuvo todas las palancas del poder político en 2012, marca una oportunidad histórica para que surja una nueva fuerza política, incluso si el logro de este objetivo enfrenta obstáculos serios.</p>
<p>Mi hipótesis es que el antifascismo podría jugar un papel positivo como catalizador político, pero bajo ciertas condiciones.</p>
<p>El primero, el más obvio, es rechazar la reducción del antifascismo a una postura moral de indignación a los discursos de la extrema derecha. La indignación no es en sí misma problemática pero si la reducimos es una simple reacción individual, fácilmente recuperable por los partidos dominantes y, en última instancia, inofensiva, porque es  incapaz de aunar responsabilidades y tareas políticas colectivas.</p>
<p>De la misma manera, hay que advertir contra la tentación intelectualista de reducir el antifascismo a una refutación puramente intelectual de los &#8220;argumentos&#8221; de la extrema derecha. No es que debamos negarnos a enfrentar el fascismo en el terreno de ideas, pero no podemos engañarnos a nosotros mismos en este punto: su progreso no es principalmente el producto de victorias intelectuales sino de las condiciones económicas, sociales y políticas,  Transformar estas condiciones debe estar en el primer lugar de la acción política. Tanto la indignación como la batalla intelectual son productivas sólo si son prolongadas y forman parte de una lucha colectiva por otra sociedad, en otras palabras, con una política de la emancipación.</p>
<p>Una segunda condición es deshacerse de la ilusión institucional que se manifiesta en dos niveles. El primero es lo que se llama el &#8220;frente republicano&#8221;, que consiste, para decirlo rápidamente, en la alianza política con todas las fuerzas no fascistas.</p>
<p>Este enfoque es puramente defensivo, estrictamente electoral y pone a los antifascistas junto a los partidos cuyas políticas continúan alimentando el ascenso de los fascistas. De hecho esta política justifica la idea promovida por la extrema derecha , que se autodenomina como la  única amenaza para el sistema y  por  tanto, la única alternativa.</p>
<p>Al rechazo del enfoque del &#8220;frente republicano&#8221; no excluimos un llamado a votar para eliminar el peligro inmediato de una victoria fascista en las elecciones, si al menos esta apelación se distingue claramente de cualquier forma de alianza y  si está acompañada por una crítica pública a  las fuerzas burguesas o “reformistas”.</p>
<p>Hay que combinar la estrategia de lucha antifascista con un proyecto político de ruptura con el orden existente.</p>
<p>Por lo tanto, fue justo llamar a votar por Haddad en Brasil para enfrentar el peligro representado por Bolsonaro, pero no se debe entregar un cheque en blanco al PT . Hay que insistir en las movilizaciones posteriores a las elecciones para rechazar la extrema derecha.</p>
<p>La ilusión institucional es también la creencia que  las instituciones políticas y de los estados &#8220;democráticos&#8221; pueden &#8220;digerir&#8221; los movimientos fascistas, y prevenir la dictaduras. Todo esto que se afirmaba que el siglo 20  ha sido contradicho por la historia . Y es la gente &#8211; especialmente las minorías y los activistas del movimiento obrero – los que pagaron el precio de estas creencias . Hay varias razones para esto, pero podemos mencionar dos rápidamente.</p>
<p>En primer lugar, todos los regímenes &#8220;democráticos&#8221; prevén medidas excepcionales que el ejecutivo puede usar en circunstancias en que la seguridad del estado se considera &#8220;amenazada&#8221;: los fascistas generalmente solo tienen utilizar procedimientos legales para instalarse en el  poder y construir la dictadura.</p>
<p>El estado no es un árbitro neutral. Cuando facciones más prominentes de las clases ricas deciden apoyar a un partido fascista, el estado, especialmente el aparato estatal represivo, no sólo hace la vista gorda ante sus acciones criminales, sino que también colabora activamente con ellos, destruyendo el movimiento obrero y armando a las pandillas fascistas. Esperar que la policía, el ejército o la justicia nos protejan de los fascistas, es cavar nuestra propia tumba.</p>
<p>Por lo tanto, cualquier iniciativa que vaya en la dirección de la autodefensa popular debe ser acogida positivamente, alentada y sistematizada por las organizaciones sociales.</p>
<p>Una tercera condición es el rechazo a un sectarismo que puede tomar diferentes formas (construcción del único partido verdaderamente revolucionario, pretensión de encarnar a la clase obrera, etc.). Todas estas pretensiones conducen negarse a ponerse de pie a aislarse . Hay que poner de pie a todos aquellos que aceptan un programa de defensa de los intereses de la mayoría de la población, la mayoría que lucha contra la opresión, y lucha por conquistar una verdadera democracia (que presupone tomar el poder sobre la producción, socializando  la economía).</p>
<p>El frente antifascista de nuestro tiempo puede parecer difícil de construir, porque hoy en día no puede ser decretado desde arriba por fuerzas limitadas y fragmentadas. Esto no significa que no se debe perseguir con obstinación y paciencia, porque no se puede simplemente esperar que una movilización espontánea alcance la unidad antifascista .</p>
<p>Las organizaciones políticas, sindicales y asociativas tienen y tendrán un papel que desempeñar, pero su implementación debe estar vinculada orgánicamente a la vida de los ciudadanos , más que sus miembros o simpatizantes.</p>
<p>Una cuarta condición ( particularmente crucial en Francia) es la estrecha conexión que debe establecerse entre el antifascismo y el antirracismo político.  El racismo, especialmente el islamofóbico (desarrollado por  la extrema derecha) y las políticas anti-migratorias son productos sociales cuyo resultado final puede ser el fascismo. Ningún antifascismo serio puede ignorar este problema. El frente antifascista debe, por lo tanto, extenderse a todas las organizaciones y colectivos que luchan contra las opresiones estructurales.</p>
<p>Para concluir, diría que si la cuestión del fascismo es tan crucial para nosotros, es que, más allá de la resistencia inmediata, plantea el problema de la alternativa, la peste marrón no puede ser derrotada por una lucha estrictamente defensiva, pero si puede ser vencida por una lucha por otra sociedad que asuma la conquista del poder.</p>
<p>Pero a pesar que el fascismo puede definirse como el movimiento real que, en una época de crisis orgánica del capitalismo, perpetúa el orden establecido con el terror este movimiento se presenta asimismo como radical e incluso revolucionario, por lo tanto una defensa que acepte el mundo tal como no sólo es poco atractiva sino que nos  lleva al fracaso. Por tanto hay que generar un  &#8220;movimiento real que cambie el estado actual de cosas&#8221; del que hablaron Marx y Engels. Depende de nosotros, colectivamente, imaginar sus formas y forjar los medios.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>notas</p>
[1] Esta lógica clasificatoria en la historia política, y en particular aplicada a la historia de los movimientos de extrema derecha, ha sido criticada por Michel Dobry. Vea el libro que dirigió: El mito de la alergia francesa al fascismo , Albin Michel, 2003.</p>
<p>&nbsp;</p>
[2] Ver La naturaleza del fascismo, Palgrave Macmillan, 1991.</p>
<p>&nbsp;</p>
[3] Cabe señalar que la crítica romántica de la modernidad puede haber estado en el origen de corrientes anticapitalistas y decoloniales muy alejadas del fascismo. Ver: Sr. Löwy y R. Sayre, Revolt and Melancholy . Romanticismo contra la corriente de la modernidad, Payot, 1992. Al aliarse con el nacionalismo xenófobo, la revuelta contra la Ilustración produciría fascismo.</p>
<p>&nbsp;</p>
[4] El gran historiador fascista Robert Paxton hace del KKK una de las formas más antiguas de fascismo.</p>
<p>&nbsp;</p>
[5] Desde este punto de vista, también se puede describir como una variedad de bonapartismo, producido como dijo Marx sobre una crisis de liderazgo político de la sociedad burguesa, pero cuyas características particulares están relacionadas con el hecho de que surge en un momento de crisis generalizada del capitalismo donde el bonapartismo analizado por Marx ocurrió mientras el capitalismo estaba todavía en la fase de ascensión.</p>
<p>&nbsp;</p>
[6] Marx había encontrado claramente en sus análisis las luchas de clases en Francia entre 1848 y 1852, de ahí el concepto de bonapartismo.</p>
<p>&nbsp;</p>
[7] Robert Paxton insiste mucho en este punto. Ver en particular: Fascismo en Acción , Seuil, 2004.</p>
<p>&nbsp;</p>
[8] Para una discusión completa sobre este punto, vea el artículo de Neil Davidson: &#8220;La extrema derecha y las necesidades de</p>
<p>&nbsp;</p>
<p>Capital &#8216;&#8221;, en Richard Saull, Alexander Anievas, Neil Davidson, Adam Fabry (eds.), La larga duración de la extrema derecha , Routledge, 2014.</p>
<p>&nbsp;</p>
[9] Ver especialmente en este punto: Mihály Vajda, Fascismo y movimiento de masas , Le Sycamore, 1979.</p>
<p>&nbsp;</p>
[10] Hay que decir que incluso Trotsky, quien, sin embargo, ha marcado una oposición frontal a las falsas concepciones de la dirección estalinista de la Internacional Comunista y que ha estado lo suficientemente atento a los aspectos ideológicos del nazismo (menos como Arthur Rosenberg). o Daniel Guérin), no siempre ha evitado este tipo de formulaciones. Sobre el interés del enfoque de Rosenberg, ver: J. Banaji, &#8220;El fascismo como movimiento de masas&#8221; .</p>
<p>&nbsp;</p>
[11] Este síntoma ha mutado constantemente en respuesta a los cambios en su entorno. Si el FN pasó de antisemitismo a la islamofobia, como el eje central de la construcción de nacionalismo, se materializó a través de la entrega de Jean-Marie Le Pen y Marine Le Pen, es que todo el entorno político , nacional y global, ha cambiado, sobre todo con la entrada desde el 11 de septiembre de 2001 en la &#8220;guerra contra el terrorismo&#8221;, es decir, la ofensiva neo-imperiales de las potencias occidentales.</p>
<p>&nbsp;</p>
[12] Ver: G. Eley, &#8220;El fascismo entonces y ahora&#8221;, Socialist Register , 2016.</p>
<p>&nbsp;</p>
[13] Cabe señalar, sin embargo, que tiene vínculos con grupos violentos (en particular identidades) y tiene una base sólida en el aparato represivo estatal.</p>
<p>&nbsp;</p>
[14] Entre muchas obras, ver en particular: X. Vigna, El trabajador de la insubordinación en los años 68: Prueba de historia política de las fábricas, Rennes, PUR, 2007; L. Bantigny, 1968. Noches altas en la mañana , París, Seuil, 2018.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10199" class="share-twitter sd-button share-icon no-text" href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10199" class="share-facebook sd-button share-icon no-text" href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-10199" class="share-google-plus-1 sd-button share-icon no-text" href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146416520-10199-5c2040de46153' data-src='https://widgets.wp.com/likes/#blog_id=146416520&amp;post_id=10199&amp;origin=kritica.info&amp;obj_id=146416520-10199-5c2040de46153' data-name='like-post-frame-146416520-10199-5c2040de46153'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<div class="sh-clear"></div>
<div class="sh-page-links"></div>
<div class="post-content-share-mobile-contaner">
<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
</div>
</div>
<div class="post-switch">
<div class="row">
<div class="col-md-6">
<div class="post-switch-prev post-switch-item " style="background-image: url(https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/A9712F64-1457-4593-BF64-F61F3A4A5038.jpeg?fit=348%2C200&#038;ssl=1);">
<div class="post-switch-item-content">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/" class="post-switch-item-left">
<i class="icon icon-arrow-left-circle"></i>
</a>
<div class="post-switch-item-right">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>							<p>
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/">
Las primeras lecciones de los chalecos amarillos																			</a>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="post-switch-next post-switch-item " style="background-image: url(https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/serveimage-5.jpeg?fit=400%2C200&#038;ssl=1);">
<div class="post-switch-item-content">
<div class="post-switch-item-right">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>							<p>
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/">
Sociedades cabreadas. Engaños del capital																			</a>
</p>
</div>
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/" class="post-switch-item-left">
<i class="icon icon-arrow-right-circle"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="post-related-title post-slide-arrows-container">
<h2 class="post-single-title">
Related posts								</h2>
<div class="post-slide-arrows"></div>
</div>
<div class="post-related">
<div class="post-related-item">
<article id="post-9406" class="post-item post-9406 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos">
<div class="post-container">
<div class="post-thumbnail">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/08/app.jpeg?resize=341%2C148&#038;ssl=1);"></div>
</div>
</div>
<a href="https://kritica.info/es-progreso-el-capitalismo-virtual/" class="post-overlay"></a>
</div>
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/es-progreso-el-capitalismo-virtual/" class="post-title">
<h4>												<span class="entry-title-primary">¿Es progreso el capitalismo virtual?</span> <span class="entry-subtitle">La “uberización” liquida los derechos sociales y laborales</span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9406"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/es-progreso-el-capitalismo-virtual/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9406"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div><div class="post-related-item">
<article id="post-9484" class="post-item post-9484 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos">
<div class="post-container">
<div class="post-thumbnail">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/08/el-hijo-del-hombre_renemagritte-e1402743273179.jpg?resize=420%2C265&#038;ssl=1);"></div>
</div>
</div>
<a href="https://kritica.info/apuntes-sobre-el-imperialismo-del-siglo-xxi/" class="post-overlay"></a>
</div>
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/apuntes-sobre-el-imperialismo-del-siglo-xxi/" class="post-title">
<h4>												<span class="entry-title-primary">Apuntes sobre el imperialismo del siglo XXI.</span> <span class="entry-subtitle"> Contribución a la crítica del marxista postmoderno</span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9484"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/apuntes-sobre-el-imperialismo-del-siglo-xxi/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9484"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div><div class="post-related-item">
<article id="post-9992" class="post-item post-9992 post type-post status-publish format-aside has-post-thumbnail hentry category-articulos post_format-post-format-aside">
<div class="post-container">
<div class="post-thumbnail">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i0.wp.com/kritica.info/wp-content/uploads/2018/11/ITALEXIT.png?resize=225%2C225&#038;ssl=1);"></div>
</div>
</div>
<a href="https://kritica.info/economista-italiano-se-acaba-el-euro-sin-italia/" class="post-overlay"></a>
</div>
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/economista-italiano-se-acaba-el-euro-sin-italia/" class="post-title">
<h4>												<span class="entry-title-primary">Economista italiano: “ Se acaba el Euro sin Italia”</span> <span class="entry-subtitle">Crece la confrontación entre Bruselas y los italianos</span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9992"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/economista-italiano-se-acaba-el-euro-sin-italia/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9992"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div><div class="post-related-item">
<article id="post-9649" class="post-item post-9649 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos">
<div class="post-container">
<div class="post-thumbnail">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i0.wp.com/kritica.info/wp-content/uploads/2018/09/YEMEN_-_ARABIA_SAUDITA_-_unicef_e_bambini.jpg?resize=420%2C265&#038;ssl=1);"></div>
</div>
</div>
<a href="https://kritica.info/yemen-el-hambre-y-la-muerte-escondida-por-las-camaras-de-occidente/" class="post-overlay"></a>
</div>
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/yemen-el-hambre-y-la-muerte-escondida-por-las-camaras-de-occidente/" class="post-title">
<h4>												<span class="entry-title-primary">Yemen : el hambre y la muerte escondida por las cámaras de occidente</span> <span class="entry-subtitle">2 millones de niños yemeníes que ya pasan hambre, medio millón sufren de desnutrición severa.</span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9649"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/yemen-el-hambre-y-la-muerte-escondida-por-las-camaras-de-occidente/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9649"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div><div class="post-related-item">
<article id="post-9909" class="post-item post-9909 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos">
<div class="post-container">
<div class="post-thumbnail">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i0.wp.com/kritica.info/wp-content/uploads/2018/10/Rosa-Luxenburg.jpg?resize=404%2C265&#038;ssl=1);"></div>
</div>
</div>
<a href="https://kritica.info/torbellino-neofascista-socialdemocracia-en-crisis-terminal-y-desafios-para-una-izquierda-ausente/" class="post-overlay"></a>
</div>
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/torbellino-neofascista-socialdemocracia-en-crisis-terminal-y-desafios-para-una-izquierda-ausente/" class="post-title">
<h4>												<span class="entry-title-primary">Neofascismo, socialdemocracia en crisis y una izquierda ausente</span> <span class="entry-subtitle">Rosa Luxemburg: Reforma o Revolución es una cuestión de ser o no ser </span>&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9909"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/torbellino-neofascista-socialdemocracia-en-crisis-terminal-y-desafios-para-una-izquierda-ausente/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9909"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div><div class="post-related-item">
<article id="post-53" class="post-item post-53 post type-post status-publish format-standard hentry category-articulos">
<div class="post-container">
<div class="post-content-container">
<div class="post-categories-container"><div class="post-categories"><a href="https://kritica.info/category/articulos/">Artículos</a></div></div>
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/" class="post-title">
<h4>												The No. 1 Travel Mistake You&#8217;re Making (And 4 Ways To Fix It)&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="53"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>
<div class="post-meta">
<div class="post-meta-content">
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
1            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="53"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</article>
</div>															</div>
</article>
<div class="sh-comments">
<div class="sh-comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuestro-tiempo-no-es-inmune-al-cancer-fascista/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=146416520&#038;postid=10199&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=54a1e183ebd03598fef80a50418ca807b209018c#parent=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</div>
</div>
</div>
</div>

</div>
</div>
</div></div>
<footer class="sh-footer">
<div class="sh-footer-widgets">
<div class="container">
<div class="row">
<div class="col-md-4 col-sm-6">
<div id="posts_slider-11" class="widget_facebook widget-item widget_posts_slider">
<div class="widget-slide-arrows-container">
<h3 class="widget-title">
Trending Slider			</h3>
<div class="widget-slide-arrows"></div>
</div>
<div class="sh-widget-posts-slider sh-widget-posts-slider-group-style2 style3 sh-widget-posts-slider-init">
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/A9712F64-1457-4593-BF64-F61F3A4A5038.jpeg?resize=420%2C265&#038;ssl=1);">
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/">
<h5 class="post-title">
Las primeras lecciones de los chalecos amarillos&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10208"><i class="fa fa-bookmark-o"></i></span>											</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/" class="post-date">
22 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10208"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?resize=420%2C265&#038;ssl=1);">
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/">
<h5 class="post-title">
&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;.&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>											</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" class="post-date">
20 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
<div class="sh-ratio">
<div class="sh-ratio-container">
<div class="sh-ratio-content" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/serveimage-5.jpeg?resize=420%2C265&#038;ssl=1);">
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/">
<h5 class="post-title">
Sociedades cabreadas. Engaños del capital&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10196"><i class="fa fa-bookmark-o"></i></span>											</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/" class="post-date">
19 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10196"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>            </div>
<div class="col-md-4 col-sm-6">
<div id="custom_html-3" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">LAS SOCIEDADES DE LAS PERSONAS SIN VALOR</h3><div class="textwidget custom-html-widget"><img class=" wp-image-9174 alignleft jetpack-lazy-image" src="https://i0.wp.com/kritica.info/wp-content/uploads/2018/06/las-sociedades-de-las-personas-sin-valor.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/kritica.info/wp-content/uploads/2018/06/las-sociedades-de-las-personas-sin-valor.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-9174 alignleft" src="https://i0.wp.com/kritica.info/wp-content/uploads/2018/06/las-sociedades-de-las-personas-sin-valor.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript>
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
El profesor Andrés Piqueras nos expone en este nuevo libro con claridad y contundencia los procesos estructurales que rigen el capitalismo en general y la actual fase de un sistema en plena deriva degenerativa y senil.
</div></div><div id="eu_cookie_law_widget-2" class="widget-item widget_eu_cookie_law_widget"><div
class="hide-on-button"
data-hide-timeout="30"
data-consent-expiration="180"
id="eu-cookie-law"
>
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://automattic.com/cookies/" >
Política de cookie	</a>
</div>
</div>            </div>
<div class="col-md-4 col-sm-6">
<div id="posts_tabs-2" class="widget_facebook widget-item widget_posts_tabs">
<div class="sh-widget-poststab">
<!-- Nav tabs -->
<div class="sh-widget-poststab-title">
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#wtabs_V2fvDAm4lquzbjJxU39Y1" role="tab" data-toggle="tab">
<h3 class="widget-title widget-tab-title">
Latest				</h3>
</a></li>
<li><a href="#wtabs_V2fvDAm4lquzbjJxU39Y2" role="tab" data-toggle="tab">
<h3 class="widget-title widget-tab-title">
Popular				</h3>
</a></li>
</ul>
</div>
<!-- Tab panes -->
<div class="tab-content">
<div role="tabpanel" class="tab-pane active" id="wtabs_V2fvDAm4lquzbjJxU39Y1">
<div class="sh-widget-posts-slider">
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/A9712F64-1457-4593-BF64-F61F3A4A5038.jpeg?resize=80%2C80&#038;ssl=1);"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/">
<h5 class="post-title">
Las primeras lecciones de los chalecos amarillos&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10208"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/" class="post-date">
22 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/las-primeras-lecciones-de-los-chalecos-amarillos/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10208"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/0AB93035-CA48-410D-B5A8-1BE6BB0937C6.jpeg?resize=80%2C80&#038;ssl=1);"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/">
<h5 class="post-title">
&#8220;Nuestro tiempo no es inmune al cáncer fascista&#8221;.&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" class="post-date">
20 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10199"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/serveimage-5.jpeg?resize=80%2C80&#038;ssl=1);"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/">
<h5 class="post-title">
Sociedades cabreadas. Engaños del capital&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10196"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/" class="post-date">
19 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/sociedades-cabreadas-enganos-del-capital/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10196"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/como-se-manifiesta-la-lucha-de-clases-en-el-siglo-xxi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://i2.wp.com/kritica.info/wp-content/uploads/2018/12/serveimage-4.jpeg?resize=80%2C80&#038;ssl=1);"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/como-se-manifiesta-la-lucha-de-clases-en-el-siglo-xxi/">
<h5 class="post-title">
¿ Como se manifiesta la lucha de clases en el siglo XXI?&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10191"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/como-se-manifiesta-la-lucha-de-clases-en-el-siglo-xxi/" class="post-date">
18 diciembre, 2018                                            </a>
</span>
<a href="https://kritica.info/como-se-manifiesta-la-lucha-de-clases-en-el-siglo-xxi/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10191"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div role="tabpanel" class="tab-pane" id="wtabs_V2fvDAm4lquzbjJxU39Y2">
<div class="sh-widget-posts-slider">
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( );"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/">
<h5 class="post-title">
The No. 1 Travel Mistake You&#8217;re Making (And 4 Ways To Fix It)											&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="53"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/" class="post-date">
8 febrero, 2017                                            </a>
</span>
<a href="https://kritica.info/the-no-1-travel-mistake-youre-making-and-4-ways-to-fix-it/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
1            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="53"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/revolutionize-your-life-with-these-easy-peasy-tips/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( );"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/revolutionize-your-life-with-these-easy-peasy-tips/">
<h5 class="post-title">
Revolutionize Your Life With These Easy-peasy Tips											&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/revolutionize-your-life-with-these-easy-peasy-tips/" class="post-date">
31 enero, 2017                                            </a>
</span>
<a href="https://kritica.info/revolutionize-your-life-with-these-easy-peasy-tips/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/the-truth-is-you-are-not-the-only-person-concerned-about-appearance/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( );"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/the-truth-is-you-are-not-the-only-person-concerned-about-appearance/">
<h5 class="post-title">
The Truth Is You Are Not The Only Person Concerned About Appearance											&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="57"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/the-truth-is-you-are-not-the-only-person-concerned-about-appearance/" class="post-date">
31 enero, 2017                                            </a>
</span>
<a href="https://kritica.info/the-truth-is-you-are-not-the-only-person-concerned-about-appearance/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
3            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="57"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a href="https://kritica.info/whatre-people-buzzing-about-your-content-should-join-the-conversation/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( );"></a>
<div class="sh-widget-posts-slider-content">
<a href="https://kritica.info/whatre-people-buzzing-about-your-content-should-join-the-conversation/">
<h5 class="post-title">
What&#8217;re People Buzzing About? Your Content Should Join The Conversation											&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="85"><i class="fa fa-bookmark-o"></i></span>										</h5>
</a>
<div class="post-meta">
<div class="post-meta-content">
<span class="post-auhor-date">
<a href="https://kritica.info/whatre-people-buzzing-about-your-content-should-join-the-conversation/" class="post-date">
25 enero, 2017                                            </a>
</span>
<a href="https://kritica.info/whatre-people-buzzing-about-your-content-should-join-the-conversation/#comments" class="post-comments">
<i class="icon icon-bubble"></i>
0            </a>
<span class="responsive-post-read-later">
&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="85"><i class="fa fa-bookmark-o"></i></span>                </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>            </div>
</div>
</div>
</div>
</footer>
<div class="sh-back-to-top sh-back-to-top1">
<i class="fa fa-angle-up"></i>
</div>
<div id="login-register" style="display: none;">
<div class="sh-login-popup-tabs">
<ul class="nav nav-tabs">
<li class="active">
<a data-target="#viens" data-toggle="tab">Login</a>
</li>
<li>
<a data-target="#divi" data-toggle="tab">Register</a>
</li>
</ul>
</div>
<div class="tab-content">
<div class="tab-pane active" id="viens">
<div class="sh-login-popup-content sh-login-popup-content-login">
<form name="loginform" id="loginform" action="https://kritica.info/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Nombre de usuario o dirección de correo</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Contraseña</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
<input type="hidden" name="redirect_to" value="https://kritica.info/nuestro-tiempo-no-es-inmune-al-cancer-fascista/" />
</p>
</form>                    </div>
</div>
<div class="tab-pane" id="divi">
<div class="sh-login-popup-content">
<form name="registerform" id="registerform" action="https://kritica.info/wp-login.php?action=register" method="post" novalidate="novalidate">
<p>
<label for="user_login">Username</label>
<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" required>
</p>
<p>
<label for="user_email">Email</label>
<input type="email" name="user_email" id="user_email2" class="input" value="" size="25" required>
</p>
<p id="reg_passmail">Registration confirmation will be emailed to you.</p>
<input type="hidden" name="redirect_to" value="">
<p class="submit">
<input type="submit" name="wp-submit" id="wp-submit2" class="button button-primary button-large" value="Register">
</p>
</form>
</div>
</div>
</div>
</div>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-izq cdp-cookies-textos-izq cdp-cookies-tema-rojo">
<div class="cdp-cookies-texto">
<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://kritica.info/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
</div>
<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/kritica.info\/nuestro-tiempo-no-es-inmune-al-cancer-fascista\/":10199};
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email no es correcto","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kritica.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.resize.sensor.js?ver=0.3'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/lightcase.js?ver=1.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jarallax.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jssocials.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.sticky-kit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.viewportChecker.js?ver=1.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.hoverdir.js?ver=1.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/tooltipster.bundle.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/jquery.justifiedGallery.js?ver=4.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/perfect-scrollbar.jquery.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/kritica.info\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/kritica.info\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"linear","header_animation_dropdown_speed":"300","lightbox_opacity":"1","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"\"{\\\"twitter\\\":true,\\\"facebook\\\":true,\\\"googleplus\\\":true,\\\"pinterest\\\":true}\"","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://kritica.info/wp-content/themes/gillion/js/smoothscroll.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/kritica.info\/wp-admin\/admin-ajax.php","nonce":"962e8c2f5e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kritica.info\/wp-login.php?redirect_to=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://kritica.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201852#ver=201852&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=146416520&postid=10199&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=54a1e183ebd03598fef80a50418ca807b209018c#parent=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=146416520&postid=10199&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=54a1e183ebd03598fef80a50418ca807b209018c#parent=https%3A%2F%2Fkritica.info%2Fnuestro-tiempo-no-es-inmune-al-cancer-fascista%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'146416520',post:'10199',tz:'0',srv:'kritica.info'} ]);
_stq.push([ 'clickTrackerInit', '146416520', '10199' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.77792310714722 seconds, on 24-12-18 2:13:50 -->